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By the time you receive this edition of 
Railway Photography Christmas will be 

over and New Year celebrations are about 
to be held. In terms of railways, in the UK 
and overseas, 2007 is sure to bring with 
it more surprises and opportunities for 
photography.
    In the UK a number of changes are 
just around the corner, in terms of rolling 
stock deployment and indeed operators of 
franchises. All of which are sure to generate 
some interesting illustrations.
    In the pages of Railway Photography 
we try and bring readers the very best in 
traditional pictures as well as some form of 
guidance to the ever growing and complex 
world of digital imagery. I am often asked 
‘how do I do this or that’ in terms of 
photographic editing and throughout 2007 
we will continue to look at some of the 
editing and image modiþcation methods 
now available. 

    However I will emphasise again as I 
have in the past, while editing and altering 
images is þne for home use, or display on 
your ofþce wall or computer screen, the era 
of digital images could in the wrong hands 
have a serious effect on long term railway 
history, and this must not be allowed to 
happen. Recently I had to turn down a 
couple of pictures where the photographer 
had changed the loco numbers, removed 
features from locomotives and even 
removed buildings from the city scape. 
Fine, if this is for your own consumption, 
but no if we are going to publish the work 
as a record of an event or locomotive.
     Please be careful when editing to tell 
editors what you have done.
    I wish all readers a prosperous New Year 
and I hope you will continue to enjoy RP.

 Colin J. Marsden
Editor  
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The publishers of Railway Photography 
- TheRailwayCentre.Com Ltd - welcome 
submissions for inclusion. 
   We are looking for high resolution, 
good clear, but above all sharp images 
of any railway subject. Submissions 
should be sent by email in the .jpg 
format to rp@therailwaycentre.com 
please make sure that attachments are 
no larger than 6mb. We are happy to 
receive high-quality scans of negatives 
and slides. With all submissions please 
make sure you include your name and 
full details about the picture, including 
camera and exposure details.    
    As Railway Photography is distributed 
free of charge, we are unable to offer 
reproduction fees.
    We are happy to consider small 
editorial features on aspects of railway 
photography.

Editor: Colin J. Marsden
Design: TRC Publishing
Railway Photography is published by 
TheRailwayCentre.Com Ltd
PO Box 45
Dawlish, Devon
EX7 9XY
Tel: 01626 862320
E.Mail: rp@therailwaycentre.com

Page 3 illustration: Preserved Class 31/1 No. 31108 stands at Swanwick Junction as frost starts to form in the 
moonlight on 9 December 2006. The photographer records that “I shot with a short and wide exposure to minimise 
the moonõs movement and to minimise ÿare. This was difþcult lighting - a combination of tungsten lights at about 
2,500K and the moon at much more.  Shot Raw, processed in Nikon Capture 4.4, and tweaked in Photoshop CS 
- layer masks for Levels, Curves, Saturation and to sort the different colour temperatures”. Mike Mccormack 
Photographic details: Camera: Nikon D2X, Lens: Nikon 28-70mm zoom at 42mm, ISO: 250, 
Exposure: 3.6sec @ f4

Above: The preserved Class 50s which are authorised for main line use still attract a huge following. Nos. 50031 
and 50049 are seen near Eldroth on the Lancaster to Settle line while employed on the 1Z50 Cardiff to Leeds ‘Airean 
Raider’ tour on 16 December 2006. Nigel Cockburn
Photographic details: Camera: Canon EOS20D, Lens: Sigma 24-70 zoom at 32mm, ISO: 200, 
Exposure: 1/500sec @ f7.1
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Something which is not everyday photography is the art of special 
effects. These are generated in the electronic darkroom and may 

involve the use of þlters within your editing software, the joining 
together of two images or part editing an illustration.
    In the main these special effect or artistic interpretations of pictures 
have no place in general photography and would not be welcome in 
the printed media, however, if you are one of the growing number 
of digital photographers who have use of an electronic projector and 
can play þlm shows generated on your computer to an audience, then 
these special effect images are very useful for title, intermission and 
end images, or can be used to split up a show into sections.
    The majority of photo editing packages have the ability to generate a 
slide show and you as the operator would have the say in which order 
the pictures are shown, much in the same way as a traditional 35mm 
or large format þlm slide show.
    Over the years I have found that while you can write an overlay 
to a standard picture for the start and other points of your show, it 
is usually better to make the image into a special effect, it attracts 
the attention of the audience and while obviously showing what the 
subject is, the attention is drawn to the text.
    In Photoshop CS, you need to select an image which generally has 
an amount of space around the subject, sky, þelds, water or the like. 

Special effect pictures
Before you add your text, you can styalise the image. A number of 
built in þlters are supplied with Photoshop and can be accessed from 
the  þlter menu. The two images on this page and the one at the top of 
the following page were generated by selecting the Filter>Blur>Radial 
Blur option, you are then given a box in which you can direct the centre 
of your ‘blur’ effect, the strength of the blur is controlled by the slider, 
these images are generated with a level of 14. You will also need to 
select the ‘zoom method’ and ‘best quality’.
    It is worth have an experiment before you make your þnal edit, but 
please remember to only work on a copy of the original þle, as once you 
have made these þlter changes you cannot reverse the procedure.
    Once you are happy with the special effect you are ready to add your 
text. This I usually do in a simple font so it is easily readable from any 
distance and select a colour to contrast with the background. By using 
the text tool ‘T’ from the Photoshop menu and clicking on the image 
you can type away. Then by selecting the copy you can edit the font, its 
size and colour in the usual way. You can also by using the ‘move tool’ 
adjust the position of the text to suit your image. Once you have the 
correct position, go to the Layer menu and select ‘Flatten Image, this 
will place all the text and illustration on one level, making the text part 
of the original picture. 

CJM

Left: Two samples of how a special effect 
image can be made to act as a start up for a 
slide show. The picture while obvious in terms 
of subject and even its location, centres the 
eye on the text. In this case the text selected 
was applied in 50 point and after ÿattening 
and re-sizing the image it is still readable. In 
the upper picture of the Voyager, the centre of 
the ‘Radial Blur’ was applied to the headlight, 
making the front of the train sharp, with the 
background fading away. In the lower picture, 
the centre of the ‘Radial Blur’ was the number 
on the cab side of the leading locomotive.
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Right: The image here of the front end of a BNSF ES44DC was also 
generated in the same way using the ‘Radial Blur’ tool. The centre 
of the blur was the headlight on the centre of the front end, which 
also gives a ‘speed’ effect. In the mid-blue sky area little distortation 
is recorded and the text for your page or slide show can easily be 
applied.
All pictures: Colin J. Marsden

Sometimes the required special effect can only be obtained 
by joining together two images. In the sample below this 

was done to produce a Christmas card . The main image of 
the Voyager traversing the sea wall at Dawlish was taken 
especially with a lot of space on the right side. Firstly this 
enabled some text in a contrasting colour to be applied in the 
same way as detailed on the previous page. Then the aircraft 
was added. This was taken from another image taken during 
an air display and was a close up picture. The þrst thing to do 
was reduce this image to the required size, in this case 1200 
pixels. The next stage was to use the ‘Magic Wand’ tool and 
click in the sky area. Then go to the Select menu and choose 
Select>Inverse, this will give you the main subject of the 
image as the selection, once this is done go to Edit>Copy, this 
will move the aircraft image into the computer memory. Now 
reopen the main picture and paste the aircraft onto the image. 
By using the ‘Move Tool’ you can then position your aircraft 
where you want it in the main picture. When you are happy 
with the position go to the Layers Menu and select ‘Flatten 
Image’, your combined picture will now be one.

n One word of warning - Please do not try and pass off 
such altered pictures for publication, these are clever to do 
and excellent for personal or show use, but not good for 
publication.
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Above: EWS Class 66/0 No. 66094 passes through Halifax on 7 August 2006 powering train 6G99, the 16.29 MWO Laisterdyke to Healey Mills scrap train. 
This was the only freight train through this once busy freight centre on this day. The careful positioning of the train in the landscape is as good as one could ever 
get, with the train neatly in front of the terraced houses but not visually clashing, while the tree on the right forms a frame. The fact that no cars were in the car 
park helps by not having extraneous colour to detract the eye from the main picture. David Rodgers
Photographic details: Canon 10D, Lens: Canon 24-85mm zoom at 24mm, ISO: 100, Exposure: 1/320 @ f6.3  

Left: With only four EWS Class 37s 
now in daily trafþc, and all allocated 
to Scotland, this winter might well see 
some English Electric ‘thrash’ north of 
the boarder. No. 37406 is shown heading 
west with Linlithgow as the backdrop 
along the Edinburgh-Glasgow main 
line with a diverted 6A30 Mossend to 
Aberdeen working on 22 September 2006. 
The photographer remarks “that on this 
day the train was very long, and made 
a fantastic sight and sound!” The train 
consisted of 12 empty calcium carbonate 
tanks, and 15 loaded bogie pipe wagons.
James Young   
Photographic details: Canon 
EOS350D, Lens: Canon 18-55mm 
zoom at 39mm, ISO: 200, Exposure: 
1/1000 @ f6.3 

Railway PictorialRailway Pictorial Railway Photography looks forward to receiving your 
pictures for inclusion in these pages, please send 

high-resolution images to RP@therailwaycentre.com and 
share your work with others.
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Above: Trans Rail Class DX Nos. 5016, 5051, 5022 and Class DC No. 4225 pass MacKay’s crossing between Paekakariki and Paraparaumu in New Zealand 
and head north onto the single track with Train No. 238 from Wellington to Auckland on Sunday 17 September 2006. A notorious local bottleneck will soon be a 
thing of the past when a new rail overbridge in the background is completed. Alan Wickens 
Photographic details: Sony DSC-F828, ISO: 100, Exposure: 1/1000 @ f4.5

Below: In the period of transition between diesel and electric traction on the East Coast Main Line, scenes such as this at Bounds Green depot in North London 
were common. On 6 August 1988, Railfreight ‘red stripe’ Class 31/1 No. 31135 shunts three brand new Class 91s into storage sidings at the depot, prior to 
introduction into passenger service. Thankfully over the years many photographers with access to such depots and facilities have recorded these rare and unusual 
workings. Charlie Robbins
Photographic details: Camera: Minolta X700, Lens: Minolta standard 50mm f1.7, Scanned Film, Exposure: 1/125 @ f5



Railway Photography8

Below: A recent ballast train working in the Melbourne area of Australia is recorded using three locomotives with a combined working life of over 136 years! 
First up the oldest, EMD B76 from 1953, recently overhauled and repainted into CFCLA colours (Chicago Freight Car Leasing Australia), formerly part of the 
West Coast Railway ÿeet of  bulldogs and Victorian Railways before that. Second comes CFCLA 44s1, formerly South Australian Railway Alco 961 from 1965 
and þnally CFCLA T385 of 1964, formerly of the West Coast Railway ÿeet and  before that Victorian Railways. The train is laying ballast by remote control (of 
the hoppers, not locomotives) to the west of Melbourne at Hoppers Crossing on 14 November 2006. Melbourne can be seen in the background.  Chris Nuthall
Photographic details: Camera: Pentax istD, Lens: Pentax zoom at 88mm, ISO: 400, Exposure: 1/750 @ f11

Above: Eurostar sets operating over the Channel Tunnel Rail Link or High Speed 1 (HS1 in the UK are always impressive, especially when travelling at a full 
300km/h (300mph). On 12 May 2006, French-owned sets Nos. 373206/05 branded Fete l’Europe pass kilometer post 81 at Charing, Kent while forming train 
No. 9027, the 12.19 Paris Nord to Waterloo International. When photographing these services on HS1, a high shutter speed is always needed to ensure the image 
is totally sharp. A speed of at least 1/2000 is recommended, but 1/1000 will hopefully freeze the movement if a slight pan is performed.  Brian Stephenson
Photographic details: Camera: Nikon D200, Lens: Nikon 17-55mm zoom at 40mm, ISO: 250, Exposure: 1/1250 @ f5
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Above: In May 2006 French-owned Eurostar sets Nos. 373209/10 were outshopped in full advertising livery for the world premier of the þlm ôThe de Vinci Codeõ, 
which was held as part of the Cannes Film Festival. The set was used to form the longest ever non-stop passenger train which travelled from Waterloo International 
non stop to Cannes in the South of France. Here the special train, carrying dozens of actors and actresses who were in the þlm, plus supporting stars and þlm makers 
pass kilometer post 84 at Tutt Hill, near Hothþeld, Kent on its non-stop run to Cannes on Tuesday 16 May 2006. Brian Stephenson
Photographic details: Camera: Nikon D200, Lens: Nikon 17-55mm zoom at 48mm, ISO: 400, Exposure: 1/1600 @ f4.5

Below: Paciþc National Co-Co diesel-electrics Nos. NR69, NR85 and NR64 pass Werai in New South Wales, Australia on 30 September 2006 powering train 
7SP3 the Sydney to Perth superfreighter. The bright but misty conditions have focused the eye on the main subject, with the background trees being in suitable relief.  
The choice of taking standpoint at this location is just right, lined up with the viewpoint of the train pulling off the long straight and bearing round the curve. The 
trackside hut adds to the composition, which is also helped by the loco exhaust. These locos were built by Goninan at Bassendean in 1996-97 and are þtted with a 
General Electric 7FDL-16 power unit and develop up to 4,020hp. Chris Walters
Photographic details: Camera: Pentax *ist DL, Lens: Pentax zoom at 78mm, ISO: 200, Exposure: 1/1000 @ f5.6
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Above: The wonderful winter lighting, compounded by some cold pre-Christmas weather generated some excellent smoke scenes on the light railways and National 
Network. On the Mid Hants Railway near Ropley, BR Standard 5 No. 73096 powers a six-coach formation on 16 December 2006 and provides an amazing smoke 
display. Chris Holt
Photographic details: Camera: Canon EOS30D, Lens: Canon zoom at 50mm, ISO: 250, Exposure: 1/1600 @ F5

Below: On both 21 and 22 December 2006 Vintage Trains operated a circular ‘Luncheon Tour’ from Dorridge via Solihull and Tyseley. Motive power was provided 
by ex-GWR ‘Hall’ No. 4965 Rood Ashton Hall which is shown just coming to a standstill at Dorridge. The photographer said he “had to be quick before the hi-
vis jackets made an appearance” The presence of the smoke in front of the stark white platform lighting makes an eerie almost timeless picture with the only other 
illumination provided by the high power headlight shinning through the mist and smoke. Clive Hanley
Photographic details: Camera: Nikon D50, Lens: Nikon zoom at 26mm, ISO: 400, Exposure: 1/1/1.6sec @ F4.2


